Fragen an den Autopapst im März 2007

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Ihr Automobil läuft nicht wie gewünscht? «Autopapst» Andreas Kessler findet in der Autogazette Lösungen für die Probleme.


Stellen Sie dem Autopapst Ihre Frage: Hier geht es zur Anfrage!


Zur Antwort 1

Frage von Chris:

Servus Autopapst! Ich habe einen c20let, den ich gerne auf EDS Phase 3 umbauen würde. Jetzt meine Frage: Kann ich den Motor auch auf Autogas umbauen lassen? Ich meine; ist das technisch möglich? Wg. Turbolader, EDS-Phase, etc.? MFG Chris

Zur Antwort 2

Rudolf fragt:

Servus Autopapst! Ich habe einen c20let, den ich gerne auf EDS Phase 3 umbauen würde. Jetzt meine Frage: Kann ich den Motor auch auf Autogas umbauen lassen? Ich meine; ist das technisch möglich? Wg. Turbolader, EDS-Phase, etc.? MFG Chris

Zur Antwort 3

Frage von Lothar Gabriel:

Hallo Herr Kessler, mein Daewoo Espero 2.0, Bj. 1995, Benziner Opel-Vectra Motor, springt bei kaltem Motor schlecht an. Sonst läuft das Fahrzeug normal bzw. neuerdings etwas unrund. Die Motorblitzlampe leuchtet zeitweise. Zündkerzen, Zündkabel mit Kerzenstecker und Zündverteiler wurden bereits erneuert. Haben Sie ein Tip was es sein könnte. Vielen Dank für Ihre Mühe

Zur Antwort 4

Frage von Amin:

Hallo , seit zwei Tagen leuchtet bei meinem VW Passat Kombi Diesel, Baujahr 1992 die Batterielampe und zwar während der Fahrt. Das ist doch nicht normal? Woran kann das liegen?? MFG Amin

Zur Antwort 5

Frage von Dominik:

Guten Tag. Ich habe einen VW Passat, Bj. 1993, Benziner mit Schaltgetriebe. Da das Auto seit einigen Tagen komisch quietscht, habe ich gerade heute das Problem gesucht, und bei den Bremsbacken gefunden. Die innere Bremsbacke war komplett abgefahren, die äußere hingegen gar nicht. Woran kann das liegen? Außerdem stehe ich jetzt vor dem Problem, die neuen Bremsbacken einzubauen. Wie bekomme ich die neuen Bremsbacken in die Vorrichtung bzw. wie und wo kann ich die Bremsflüssigkeit ablassen, damit die neuen Bremsbacken Platz haben??? Danke, Mfg Dominik

Zur Antwort 6

Frage von Uwe Hanisch:

Guten Tag Herr Kessler, mein guter alter Audi 80 B4 2,0 Liter, 90 PS Zentraleinspritzer-Motor ABT zeckt seit geraumer Zeit rum. Unruhiger Lauf, schwankt bei konstantem Gas in allen Drehzahlbereichen immer 100U/Min hoch und runter. Neue Verteilerkappe, Zündkerzen, Gummiflansch an Vergaser neu, zieht nach Prüfung der Unterdruckschläuche keine Fremdluft. Kompression stimmt (10,5 Bar auf allen). Alle Stecker gereinigt, Drosselklappenpoti i.O. Audi hat keine Ahnung!!! Und alle möglichen anderen Fachleute staunen auch nur....Ich brauche Hilfe!!!!!!!! MfG Uwe Hanisch

Zur Antwort 7

Frage von Henning Jahnke:

Guten Tag Herr Kessler, mein guter alter Audi 80 B4 2,0 Liter, 90 PS Zentraleinspritzer-Motor ABT zeckt seit geraumer Zeit rum. Unruhiger Lauf, schwankt bei konstantem Gas in allen Drehzahlbereichen immer 100U/Min hoch und runter. Neue Verteilerkappe, Zündkerzen, Gummiflansch an Vergaser neu, zieht nach Prüfung der Unterdruckschläuche keine Fremdluft. Kompression stimmt (10,5 Bar auf allen). Alle Stecker gereinigt, Drosselklappenpoti i.O. Audi hat keine Ahnung!!! Und alle möglichen anderen Fachleute staunen auch nur....Ich brauche Hilfe!!!!!!!! MfG Uwe Hanisch

Zur Antwort 8

Frage von Konstantin Pipper:

Ich habe einen Opel Corsa 1,4 Si, 82 PS, Baujahr 1994. Ich habe ihn selbst ein Jahr lang gefahren, und er lief wunderbar. Er hat mittlerweile rund 160.000 Kilometer hinter sich, und der Motor ist soweit in Ordnung. Es wurden sowohl die Zylinderkopf- als auch die Ventilschaft-Dichtungen ausgetauscht und seitdem war eigentlich alles Top! Jetzt tritt allerdings ein Phänomen auf, das ich mir nicht recht erklären kann. Bei kaltem Motor ist die Leerlaufdrehzahl sehr hoch (leider kein Drehzahlmesser) und nach einer etwas längeren Fahrt (20 bis 30 Kilometer) fängt er an zu ruckeln und scheint fast aus zu gehen.

Zur Antwort 9

Frage von Reinhold Koslowski:

Ich habe einen Renault Laguna (Baujahr 2000). Wie kann ich hier den Zahnriemen wechseln?

Zur Antwort 10

Frage von Werner Hahn:

Habe einen Opel Omega 2,0 mit 100 kW, Baujahr 1997. Das Fahrzeug läuft eigentlich ganz normal, aber im unteren Drehzahlbereich ruckelt er, wenn man im zweiten Gang hochziehen will. Die Zündkerzen sind neu. Meine Werkstatt stellte fest, dass der Auspuffkrümmer einen Riss hat. Das sei auch der Grund für dieses Phänomen. Ich möchte Ihre Meinung dazu hören.

Zur Antwort 11

Frage von Rafet:

Ich fahre einen Audi A6 Turbo 2,2, Baujahr 1996. Beim Beschleunigen bricht die Leistung zusammen und er ruckelt sehr stark. Aber wenn ich langsam anfahre ist alles In Ordnung!!!

Zur Antwort 12

Frage von Bert Schneider:

Hallo, ich habe ein Renault Laguna, an dem die Lüftung ausgefallen ist. Der Lüfter sowie die Bedienungseinheit sind aber in Ordnung. Was kann noch der Fehler sein?

Zur Antwort 13

Frage Gernot Heint:

Ich will bei meinem Ford Focus die manuelle Klimaanlage auf eine automatische umbauen. Braucht man nur den Innenteil der Automatik, oder muss man noch andere Sachen einbauen?

Zur Antwort 14

Frage von Iris Ley:

Ich will bei meinem Ford Focus die manuelle Klimaanlage auf eine automatische umbauen. Braucht man nur den Innenteil der Automatik, oder muss man noch andere Sachen einbauen?

Zur Antwort 15

Frage von Thomas Müller:

Ich fahre seit einem Jahr einen VW Golf III GTI, 85 kW, 2.0 Liter mit Schaltung. Leider geht der Wagen beim Auskuppeln (Zufahrt auf Ampel, Kreuzung) öfters aus. Die Öllampe und die Batterieleuchte flackern kurz vorher. Anschließend lässt sich der Wagen problemlos starten. Bereits gewechselt wurde: Verteilerkappe und -läufer, Zündspule, Relais, Thermostat, Zündkerzen etc. Die Werkstatt ist überfragt. In verschiedenen Foren wird auch der Hallgeber bzw. der Zündverteiler als mögliche Fehlerquelle genannt? Könnte dies zutreffen? Vielleicht haben Sie einen guten Tipp?

Zur Antwort 16

Frage von Karin Rehorn:

Ich fahre einen Smart fourtwo von 2000 und habe jetzt 50,000 Kilometer runter. Der Smart braucht extrem viel Öl, etwa einen Liter auf 500 Kilometer. Das ist wohl nicht in Ordnung?

Zur Antwort 17

Frage von Mike Miehe:

Ich fahre einen Ford Escort 1,8l ,16V ,77 kW, Baujahr 1992. Ich muss mich ständig mit Zündaussetzern herumschlagen, vor allem wenn man untertourig fährt und das Gas gibt. Dann macht er drei bis vier Rucker, zieht dann aber wieder. Es wird immer schlimmer. Woran kann das liegen?

Zur Antwort 18

Frage von R. Weber:

Ich habe einen Renault Megane RT, Baujahr 1997. Was bedeutet dieses RT?

Zur Antwort 19

Frage von Ronny Heyden:

Ich fahre einen Lancia Lybra 1,9 Jtd (Fiat Motor). Seit geraumer Zeit leuchtet bei hohen Drehzahlen und Volllast die Motorleuchte auf und der Motor läuft kurze Zeit im Notprogramm. Meine Werkstatt fand, dass der Turbo bei Volllast einen zu hohen Ladedruck (über 2,5 bar) aufbaut und nun - um den Motor zu schützen - ins Notprogramm schaltet. Muss man unbedingt den kompletten Turbo tauschen, wie meine Werkstatt mir mitteilte (ca. 1200,-?) oder gibt es da Alternativen.

Zur Antwort 20

Frage von Jean Birkhahn:

Mein VW Golf II 1.6 (ohne Kat), Baujahr 1987, läuft jetzt immer Vollgas - auch im kalten Zustand - und regelt nicht ab. Auch wenn er dann warm ist, bleibt er im Vollgas. Ich muss das Auto dann ausmachen, damit sich alles normalisiert. Es kann passieren, dass er irgendwann dann abregelt, aber dann plötzlich wieder Vollgas läuft. Der Vergaser ist in Ordnung. Die Werkstatt hat schon das Dehnstoffelement getauscht. Bitte helfen Sie mir.

Zur Antwort 21

Frage von Ahnungslos:

Hallo, ich habe einen alten Ford Fiesta, der mit Super Plus läuft. Habe ihn aus Versehen ganz leer gefahren. Kurz vor dem Parken hat er enorm angefangen zu stottern. Bis zur nächsten Tanke schafft er es sicher nicht mehr. Muss ich beim Nachfüllen mit dem Kanister was beachten? Kann bei leerem Tank Luft eingesaugt werden? Wenn ja, entlüftet sich bei einem so alten Auto der Motor selbst?

Zur Antwort 22

Frage von Paul Friedrich:

Ich fahre einen Fiat Ulysse, Baujahr 2004. Ich musste das Riemenrad an der Nockenwelle wechseln und habe jetzt Probleme bei der Riemenmontage. Wie verläuft der Riemen? Muss ich die Riemenspannrolle verstellen. Wenn ja, wie geht das?

Zur Antwort 23

Frage von Andre:

Hallo. Ich fahre einen VW Golf III GTI, Baujahr 1992. Seit zwei Wochen macht er mir nun große Probleme. Wenn der Motor auf Temperatur ist, geht er beim Fahren oder an der Ampel aus. Nach ein bis zwei Minuten geht er wieder an. Das ganze Spielchen kann sich auch wiederholen. Dann geht fast gar nichts mehr. Habe alle in Frage kommenden Teile gewechselt oder überprüft. Zündspule, Drosselklappenpoti, Benzindruck und die Zündkerzen sind alle in Ordnung. Auslesen kann man den Fehler jedenfalls nicht. Auch die VW-Werkstatt weiß dafür keine Lösung. Können sie mir helfen?

Zur Antwort 24

Frage von Bernd Rahner:

Ich habe einen Alfa Romeo 164 3.0l, Baujahr 1997. Die Wegfahrsperre lässt sich nicht mehr decodieren, nachdem sich die Batterie entladen hat. Habe dummerweise keinen Masterkey mehr, auch keinen Code dafür. Der Alfa Händler sagt: Pech gehabt. Neu kostet das angeblich 2500 €. Es muss aber doch eine andere Lösung geben???

Zur Antwort 25

Frage von B. Kramer:

Bei meinem VW California T4 2,4 D, Baujahr 1991, war bei der letzten Urlaubsfahrt (fast voll beladen) der Bremskraftregler an der Hinterachse festgerostet. Leider habe ich das erst nach 200 Kilometern auf der Autobahn bemerkt, denn die hinteren Bremsen (Trommelbremsen) ließen mich dann in der Stadt nicht mehr richtig ausrollen. Wir bremsten also immer etwas. Mit etwas WD40 und Ruckeln + Hüpfen auf der Stoßstange hinten wurde er wieder gangbar und lief seitdem gut. Nun hat der TÜV aber hinten ungleichmäßiges Bremsverhalten festgestellt. Kann das noch/wieder an dem ungleich arbeitenden Bremskraftregler liegen oder hat mir die «Dauerbremse» damals die Trommeln (bzw. die Beläge) ungleich abgeschliffen? Kann ich den BkR durch einen gebrauchten ersetzen? (ist neu sehr teuer bei VW!). Und muss man dann nach dem Einbau noch etwas einstellen und wie macht man das?

Zur Antwort 26

Frage von Thomas Leible:

Hallo, ich fahre einen Opel Frontera 2.5 TDS, Baujahr 1998. Seit kurzem zählt mein Kilometerzähler (analog) nicht mehr. Weder der Gesamtzähler noch der Tageszähler. Alle anderen Instrumente funktionieren einwandfrei. Drei Werkstätten raten mir zum Austausch des Kombiinstrumentes, ohne sich den Fehler genau angesehen zu haben. Gibt es noch Alternativen? Sollten nicht vielleicht mal die Anschlusskabel überprüft werden, oder ist das Problem an dieser Stelle ausgeschlossen? Wie gesagt, Tacho und alle andere Instrumente funktionieren einwandfrei.

Zur Antwort 27

Frage von Toni:

Mein Volkswagen Passat Variant, Baujahr 1995, 1,8, 66kw/90PS, fabriziert im ersten Gang Geräusche im Getriebe. Es hört sich an wie so ein Klappern oder so ein Knirschen. So bald ich aber höher schalte, ist nichts mehr zu hören.

Zur Antwort 28

Frage von V. Stöckel:

Guten Tag Herr Kessler. Ich fahre einen Opel Vectra Caravan 1,8, Baujahr 1998, Benziner. Seit einigen Monaten habe ich das Problem, dass der Wagen sehr unruhig läuft. Das merkt man besonders im Stand. Das Auto wackelt dann richtig, geht aber nicht aus. Erst wenn er dann richtig warm ist, lässt das nach. Sonst fährt er gut und zieht auch richtig an beim losfahren. Was könnte das sein?

Zur Antwort 29

Frage von Andreas Lötsch:

Ich fahre einen Kia Magentis 2.0. Seit Herbst 2006 gibt es Ärger mit der Klimaautomatik. Bei längeren Fahrten vereist die Anlage total und es kommt keine Frischluft mehr im Innenraum an. Zwei Mal wurde die Anlage nun schon gewartet. Expansionsventil, Pollenfilter und Außensensor sind gewechselt worden. Doch das Problem ist geblieben.

Zur Antwort 30

Frage von Vassili:

Ich möchte mir einen Fiat Punto, Baujahr 1994 bis 97, Benziner mit Schaltgetriebe und 100.000 Kilometern kaufen. Auf was muss ich genau achten?

Zur Antwort 31

Frage von Danny Laider:

Sehr geehrter Herr Kessler, bei meinem W124-260E habe ich folgendes Problem und hoffe, dass Sie mir helfen können. Seit einiger Zeit geht er regelmäßig aus und nimmt nur ruckartig Gas an, wenn er die 80 Grad erreicht. Darunter und über 85 grad war allerdings alles in Ordnung. Gestern allerdings ist er dann beim Gasgeben (Vollgas) komplett ausgegangen und lässt sich nicht mehr starten. Wenn ich den Zündschlüssel herumdrehe, arbeitet der Anlasser ganz normal und man hat das Gefühl, dass er starten will. Allerdings macht er während des Startvorgangs vereinzelt ein zischendes Geräusch. Außerdem ist seit kurzem die Warnleuchte an, die mir sagt, dass eine Lampe der Außenbeleuchtung kaputt ist. Es sind aber alle Lampen ok. Wenn ich den Scheibenwischer anschalte, geht die Lampe im Takt des Wischers an und aus. Ich wäre für Tipps sehr dankbar. Gruß Danny Laider

Zur Antwort 32

Frage von Günter Schindler:

Hallo Herr Kessler, ich fahre während der Sommermonate seit nun schon mehr als dreißig Jahren eine 71er MGB. Bei einer meiner letzten Touren gab es Qualm unterhalb der Armaturen, nach Abschleppen und Durchsicht stellte ich fest, dass das Kabel, welches Strom zum Overdriveschalter am Lenkrad führt, ebenso verschmort war, wie das in Richtung Overdrive abgehende Kabel. Ich habe die Kabel getrennt und fahre zur Zeit ohne Overdrive. Kann der Kurzschluss im Schalter am Getriebe sein oder tippen Sie auf Masseschluss durch aufgescheuertes Kabel, zahlt die Versicherung in der Teilkasko solche Schäden? Vielen Dank!

Zur Antwort 33

Frage von Uli Köln:

Hallo Herr Kessler! An meinem Alfa Romeo 156, Benziner, lässt sich seit neuestem im kalten Zustand kaum noch ein Gang ohne «Gewalt» einlegen. Insbesondere für den Rückwärtsgang gehe ich lieber den Weg über «Motor-aus-Gang einlegen-erneut anlassen».(Sonst lästiges Zwischenkuppeln). Ist der Wagen leidlich warm gefahren (10-15 Minuten), ist auch das Getriebe sauber und in jeder Drehzahl schaltbar. Auffällig ist das Problem also nur bei vergleichsweise niedrigen Temperaturen, die trotz Klimawandel jetzt auch in Köln vorkommen. Da sicherlich ein Defekt vorliegt, frage ich Sie nur wo mag der sein? Mit freundlichen Grüßen aus Köln Uli

Zur Antwort 34

Frage von Norbert R:

Hallo Herr Kessler! An meinem Alfa Romeo 156, Benziner, lässt sich seit neuestem im kalten Zustand kaum noch ein Gang ohne «Gewalt» einlegen. Insbesondere für den Rückwärtsgang gehe ich lieber den Weg über «Motor-aus-Gang einlegen-erneut anlassen».(Sonst lästiges Zwischenkuppeln). Ist der Wagen leidlich warm gefahren (10-15 Minuten), ist auch das Getriebe sauber und in jeder Drehzahl schaltbar. Auffällig ist das Problem also nur bei vergleichsweise niedrigen Temperaturen, die trotz Klimawandel jetzt auch in Köln vorkommen. Da sicherlich ein Defekt vorliegt, frage ich Sie nur wo mag der sein? Mit freundlichen Grüßen aus Köln Uli

Zur Antwort 35

Frage von Thomas:

Hallo Herr Kessler, bei meinem Golf IV, Baujahr 2001, TDI 100 PS PD, bemerke ich ein starkes Motorruckeln im 4. und oder 5. Gang bei einer Geschwindigkeit zwischen 70 u. 90 km/h. Dieses Wackeln tritt allerdings nur bei Steigungen und kaltem Wetter auf (0- 5Grad). Waran kann das liegen? Könnten es die Einspritzdüsen sein? Aktuell bei Temperaturen über 10 Grad ist alles ok. Vielen Dank für Ihre Hilfe. Gruß Thomas

Zur Antwort 36

Frage von Andreas:

Mein Kühlwasser beim VW Polo 86c, Baujahr 1991 läuft aus. Woran kann das liegen? Meine Zylinderkopfdichtung ist heil. Was kann das sein?

Zur Antwort 37

Frage von Michael:

Hallo Herr Kessler ich fahre einen Seat Leon 20VT, EZ 12/01und 58.000 km. Ich habe das Fahrzeug gebraucht gekauft und habe folgendes Problem: Mir gehen ständig die elektrischen Fensterheber kaputt. Samstag den 18.03.2007 ist mir der 2. Fensterheber mit diesem Fahrzeug kaputt gegangen (1 mal Beifahrer - 1 mal Fahrerseite). Vor dem Leon hatte ich einen Seat Ibiza GLX, bei dem mir drei Mal der elektrische Fensterheber kaputt ging (2 mal Beifahrer - und 1 mal Fahrerseite). Eine Reparatur kostet jedes Mal um die 140 Euro. Was kann ich tun, um in Zukunft nicht mehr so viel Geld für defekte Fensterheber auszugeben? Kann ich mich irgendwo beschweren? Vielen Dank für ihre Mühe.

Zur Antwort 38

Frage von Marleen:

Hallo Herr Kessler. Mein Citroen Xsara Picasso mit 100.000 Kilometern auf dem Tacho hat auf der Fahrerseite ein ziemlich lautes Poltern, wenn ich über Unebenheiten fahre und knackt vorn ab und zu, wenn ich in eine Kurve fahre. Nun war ich in der Werkstatt und es wurden die Stabilisatoren gewechselt, Problem besteht aber immer noch. Jetzt will die Werkstatt die Stoßdämpfer wechseln weil die nach Durchsicht «glauben», dass die defekt wären. Wie wahrscheinlich ist die Möglichkeit, dass es auch die Stoßdämpfer sind? Ich hab nämlich leider keinen Goldesel zu Hause, um nach Vermutung reparieren zu lassen. Zudem verbraucht das Auto für meinen Geschmack zu viel Öl. Alle 2000 Kilometer fülle ich etwa zwei Liter nach. Im Motorraum ist aber kein Öl zu sehn und es läuft nach unten auch nichts aus. Woran liegt das? Vielen Dank für Ihre Mühe

Zur Antwort 39

Frage von W. Petz:

Sehr geehrter Herr Kessler, durch das Internet habe ich erfahren, dass Diagnose-Geräte aller Art angeboten werden. Können Sie mir ein preiswertes Modell für den Privat-Bereich nennen. In Erwartung einer Antwort. Mit freundlichen Grüßen Wilfried Petz

Zur Antwort 40

Frage von Frank Iwert:

Hallo Herr Kessler! Ich habe seit kurzem einen VW Polo 86c GT und folgendes Problem: Wenn der Motor warm ist, beginnt er bei etwa 3000 U/min zu ruckeln und hat einen erheblichen Leistungsverlust. Es ist so, als wenn der Motor aus ist oder kein Benzin bekommt. Doch wenn ich die Kupplung trete, dann geht die Drehzahl wieder auf die normalen Lehrlaufwerte, der Motor ist an. Wenn ich dann etwas mit dem Gas spiele, nimmt er dieses auch wieder an und ich kann weiter fahren. Es wurde der Benzinfilter gewechselt, Zündkabel geprüft, Temperaturgeber geprüft. Woran kann liegen? Danke für Ihre Hilfe Frank Iwert

Zur Antwort 41

Frage von Alexandra:

Hallo, wir haben das Problem, dass bei unserem Ford Sierra die Kindersicherung hinten drin ist. Nun ist aber der Türgriff kaputt. Wie bekommen wir das Auto auf, um einen neuen Türgriff einzubauen? Hilft es, nur die Verkleidung zu zerstören? Bitten um schnelle Hilfe und sagen danke! Viele Grüße Alexandra

Zur Antwort 42

Frage von Christine D:

Guten Tag Herr Kessler. Ich fahre einen VW Passat VR6, Baujahr 1991. Kürzlich sprang der fünfte Gang raus und ließ sich nicht mehr schalten. Es hieß: Getriebeschaden auf Grund zu untertourigem Fahren. Ist das plausibel? Grüße Christine

Zur Antwort 43

Frage von Erbil:

Hallo Herr Kessler, ich fahre einen BMW 330d mit 184 PS. Mein Auto läuft im Stand und auch während der Fahrt sehr unruhig und brummt bei untertourigem Fahren zwischen 1000 und 1500 Umdrehungen (vorher nicht). Ich tippte auf ein Problem mit den Injektoren, baute sie aus und reinigte sie. Nach dem Einbau springt das Auto nur nach der Verwendung von Pilotenspray oder ähnlichem an. Aber das ist noch nicht das schlimmste. Wenn der BMW dann läuft, schüttelt sich das ganze Auto als würden mindestens zwei Injektoren nicht arbeiten. Die Drehzahl schwankt bei Standgas für ein paar Sekunden und steigt dann von selbst auf fast 4000 Umdrehungen und bleibt dort hängen. Woran könnte das liegen? Kann es sein, das die Injektoren mehr Diesel einspritzen als sie sollten? Und wie wird eigentlich die Drehzahl angesteuert? Nur durch die eingespritzte Kraftstoffmenge? Ich hoffe, das waren nicht zu viele Fragen auf einmal ...

Zur Antwort 44

Frage von Marko Schwinn:

Mein Skoda Octavia Kombi zickt in Sachen Kofferraum-Innenbeleuchtung. Diese sollte ja nur leuchten, wenn der Kofferraum geöffnet ist. Leider bleibt sie immer an. Gibt es hier einen Kontakt oder ähnliches?

Zur Antwort 45

Frage von W.Schuhmacher

Hallo Herr Kessler. Ich habe folgendes Problem mit meinen Bremsen an meinem Mercedes W202 (S202) Kombi, Baujahr 00. Nach knapp 40.000 Kilometer ist immer der äußere Bremsbelag am Rad hinten rechts verschlissen. Des weiteren habe ich seit einiger Zeit (aber nicht permanent) ein Pfeifgeräusch beim Fahren im Bereich des hinteren rechten Fahrzeuges, als ob ein Bremsbelag an der Bremsscheibe zeitweise streift. Wenn ich die Bremse antippe, verschwindet das Geräusch. Des weiteren wird die Bremse hinten rechts wesentlich heißer als hinten links, die Bremsscheibe ist allerdings nicht blau angelaufen und auch nicht stärker verschlissen als links. Das Fahrzeug wurde vor kurzem beim TÜV vorgefahren. Die Bremswirkung auf dem Prüfstand war in Ordnung, auch waren die Räder nach dem Bremsentest freigängig und blockierten nicht. Ein manuelles Abschalten des ESP bringt keine Änderung, die Bremse hinten rechts wird trotzdem zeitweise heiß. Der Fehlerspeicher des ESP hat keinen Fehler abgespeichert. Der Kolben ist freigängig (klemmte bei der Prüfung nicht, ließ sich problemlos zurückdrücken), die Bremsscheibe weißt keine größeren Riefen auf. Die stärkere Erhitzung der Bremse hinten rechts und die zeitweisen «Schleifgeräusche» waren auch schon vor dem Belag-Austausch da. Inzwischen bin ich mit meinem Latein am Ende. Haben Sie eine Lösung für mich?

Zur Antwort 46

Frage von Sven Erdmann:

Hallo Herr Kessler. Ich fahre einen Ford Escort 16v, Baujahr 96, 100.000 Kilometer, mit Zetec Motor (90 PS). Seit einigen Wochen habe ich das Problem, dass der Wagen morgens ein paar Meter fährt und dann ausgeht. Es ist dabei ein Geräusch zu hören, als wenn sich der Motor verschlucken würde. Fahre ich dann etwa 200 Meter mit unrundem Lauf weiter, ist alles wieder normal und ich habe den ganzen Tag Ruhe, egal wie oft ich ihn an- oder ausmache. Können Sie mir Tipps geben, woran es liegen könnte. Zündkerzen und -kabel, Luft- und Ölfilter wurden erneuert sowie das Ölüberdruckventil anstatt der Abdichtung eingesetzt (ich meine das kleine runde Ding unter der ersten Nockenwelle). Bitte helfen Sie mir!!!

Zur Antwort 47

Frage von Nico Schröder:

Ich habe bei meinem Opel Corsa das Problem, dass die Sprühanlage für die Front- wie für die Heckscheibe nicht geht. Es summt noch nicht einmal, wenn man den Schalter betätigt. Was kann den das Problem sein?

Zur Antwort 48

Frage von Rudolf Barton:

Hallo Herr Kessler! Ich habe einen Hyundai Santa Fe 2.0 CRDI (125 PS), Baujahr 05, mit Automatikgetriebe. Das Fahren mit der Automatik war bisher alles andere als ein Vergnügen. So schaltet sie bei genau 80 km/h in die vierte Strufe, um dann mit 1400 U/min dahinzuzuckeln. Nun kommt hinzu, dass die Automatik bei mittlerer Beschleunigung nicht mehr von der dritten auf die vierte Stufe hoch schaltet. Letztens auf der Autobahn hatte ich 140 Sachen drauf in Stufe drei. Als ich dann vom Gas ging, schaltete er plötzlich hoch. Bitte um Hilfe, so kann ich nicht fahren!

Zur Antwort 49

Frage von Alexa Paul:

Wieviel Kühlwasser kommt in einen Peugeot 206 popart rein? Dankeschön!

Zur Antwort 50

Frage von Eckhard Hildebrandt:

Sehr geehrter Herr Kessler. Mit meinem Audi A6 2,4 l, 165 PS und Automatik stört uns das regelmäßige Quietschen der Lenkung, solange das Fahrzeuginnere noch nicht warm ist. Die Geräusche entstehen bei jeder Lenkbewegung scheinbar kurz hinter dem Lenkrad. Wie eben angedeutet, tritt dies nur in der kühleren Jahreszeit auf. Meine Werkstatt war nicht in der Lage, das Problem zumindest ohne hohen Kostenaufwand zu beheben. Ein Brief an Audi blieb unbeantwortet. Was kann man bitteschön machen?? Für Ihre Hilfe im Voraus unseren besten Dank. Eckhard Hildebrandt

Zur Antwort 51

Frage von Dietmar Höfer:

Lieber Herr Kessler, ich habe einen Ford Fiesta 1,1, Baujahr 1991. Als ich letztens beim TÜV war, hat das Auto keine ASU bekommen, weil der CO2-Wert bei 3,0 statt bei 0,6 lag. Das Auto hat einen G-Kat. Außerdem glaube ich, dass der Spritverbrauch zu hoch ist. Was kann ich machen?

Zur Antwort 52

Frage von Helmut Appenzeller:

Ich fahre einen Renault Laguna (Baujahr 1997 Model B56) mit einer BIGAS-Autogasanlage. Ich habe seit einigen Wochen Probleme beim Kaltbetrieb der Gasanlage (d.h. auf den ersten 20 Kilometern im Gasbetrieb ruckelt der Motor dermaßen, dass er fast abstirbt. Ist der Motor warm, verschwindet das Ruckeln fast komplett. Das Fahrzeug lief zwei Jahre ohne Probleme auf Gas. Die Filter wurden ausgetauscht und es wurde auch schon mehrmals versucht, das Fahrzeug neu einzustellen, was allerdings bis jetzt nur zu schlechteren Kaltlaufeigenschaften sowie zu einem astronomischen Gasverbrauch geführt hat. Auf Benzin läuft der Motor dagegen problemlos. Bitte Helfen Sie mir!!

Zur Antwort 53

Frage von Ulla Burghardt:

Hallo Herr Kessler. Mein Ford Escort-Kombi, Baujahr 93 mit 44 kW geht sehr oft einfach während der Fahrt aus. Egal ob beim Starten, nach wenigen Minuten Fahrt oder auch nach mehrstündiger Fahrt. Die Batterielampe leuchtet auf und aus ist er. Er lässt sich jedes Mal wieder problemlos starten, aber während der Fahrt ist es mir zu gefährlich, wenn er ohne Vorankündigung aus geht. Woran kann das liegen? Vielen Dank für ihre Hilfe. Gruß Ulla

Zur Antwort 54

Frage von Jörg Rainer:

Hallo Herr Kessler, ich habe einen Renault Espace 2,2, Baujahr 94, Schaltgetriebe. Mit dem bin ich am Freitag von Gießen nach Miltenberg gefahren, Da hat er schon viel Benzin verbraucht. dann stand er bis Sonntag und ich habe ihn gestartet, Da lief er wie auf drei Töpfen. Wenn ich aber etwas Gas gegeben habe, lief er wieder normal. Ich bin dann wieder nach Gießen und er hat für ca. 400 km rund 65 Liter verblasen. Er läuft auch weiterhin unrund wie ein Traktor. Kerzen sind gewechselt, Verteiler ist ok. Ventile wurden kontrolliert und sind ok. Was könnte das sein??? Kilometerstand ist bei 220.000. Vielen Dank für Ihre Antwort. Jörg Rainer

Zur Antwort 55

Frage von Jörg P.:

Hallo Herr Kessler, ich fahre einen 97er Golf 3, 1,8 Liter, 66kW. Es kommt ab und an vor, dass beim Betätigen der Bremse keine Bremskraft übertragen wird. Statt dessen ist ein schleifendes Geräusch zu hören, ein «Rütteln» im Bremspedal zu spüren und es hört sich nach einem «piependen» Geräusch aus dem Fußraum an. Dieses kommt - wie gesagt - nur sporadisch vor (meist bei feuchter Witterung). Die Bremsscheiben und Belege wurden vor ca. einem halben Jahr gewechselt. Ca. eine Woche danach kam es noch ab und an vor, dass der Fehler wieder auftrat und danach war er weg. Jetzt trat es wieder auf. Das Auslesen des Fehlerspeichers ergab einen Defekt am vorderen rechten ABS-Sensor und einen defekten Nockenwellensensor. Ich hoffe sie können mir helfen. Vielen Dank im voraus! MfG Jörg P.

Zur Antwort 56

Frage von Erhard Pischel:

Hallo, ich habe einen Renault Scenic, Automatik, Baujahr Juli 01. Manchmal startet das Auto nicht. Der Fehler tritt so auf, als wenn ein Gang eingeschaltet wäre, trotzdem ist kein Gang drin. Beim Startversuch erlischt die Beleuchtung der Uhr und der Außentemperaturanzeige und es ist kein Ton zu hören. Es kann bis zu einer 1/4 Stunde dauern bis er wieder startet. Wenn der Motor warm ist passiert es meistens nicht. Haben Sie eine Ahnung was es sein könnte. Danke

Zur Antwort 57

Frage von Andreas:

Hallo Herr Doktor! Ich habe einen Audi A6 TDI, bei ihm ist das ABS-Steuergerät defekt. Habe ein Neues gekauft und jetzt die Frage: Kann ich selber das Steuergerät wechseln? Und zweite Frage: wenn ja, muss ich die Bremsflüssigkeit entlehren? Ich Danke für die Antwort!!!

Zur Antwort 58

Frage von Nadine von der Höh:

Hallo Autopapst, ich fahre einen Ford Ka, Baujahr 1999, Schaltgetriebe, Benziner, ca. 70.000 km gelaufen. Seit einigen Wochen habe ich ein kurzes «Klopfgeräusch», das nach dem Hochschalten auftritt, sobald ich die Kupplung loslasse und wieder Gas trete. Das Klopfgeräusch tritt auch nicht immer auf und beim Runterschalten passiert das gar nichts. Der Wagen stottert aber nicht, sondern fährt dann ganz normal. Aber da das kein Geräusch ist, wo man weghören kann, beunruhigt es mich zunehmend, da das Auto mich leider schon sehr viel gekostet hat. Ein Bekannter meinte, es könnte ein defektes Lager oder die Motoraufhängung sein? Was meinen Sie? Und, können Sie mir ungefähr sagen, was da an Kosten auf mich zukommen könnten? Schon im Voraus vielen Dank für Ihre Hilfe. Gruß, N.v.d.Höh

Zur Antwort 59

Frage von Philipp Schmidt:

Grüß Gott Herr Kessler, ich fahre einen Mitsubishi Lancer, EZ 1997. Seit diesem Winter hat er große Probleme bei Feuchtigkeit. Es fühlt sich an, als würde er nur auf drei Zylindern laufen. Gas nimmt er nicht richtig an, Leerlauf ist aber kein Problem. Wenn er einmal warm ist läuft er wieder wie normal. Bin gerade in Frankreich und die Werkstatt will die Teile für die Zuendung austauschen. Soll so um die 220 Euro kosten, ohne Arbeitszeit - kommt mir ziemlich teuer vor?! Vielen Dank für Ihre Antwort, Philipp

Zur Antwort 60

Frage von Sonja Zeyen:

Guten Morgen Herr Kessler! Ich fahre einen MB A 140, Bj.99 mit 85.000 km Laufleistung. Ich wollte nun den Zahnriemen wechseln lassen, aber ich lese nun ständig etwas von «wartungsfreier Steuerkette». Ist es richtig, dass die A-Klasse keinen Zahnriemen, sondern eine Steuerkette hat? Muss ich diese denn austauschen bzw. warten lassen? Vielen Dank für Ihre Hilfe. Mit lieben Grüßen aus dem Schwabenländle

Zur Antwort 61

Frage von Paul:

Hallo. ich habe für meinen Mercedes-Benz W210 bei Ebay Alufelgen gekauft. Die standen vom W211. in Fahrzeugschein 7,5J H2 ET 41 / 215/55R16. Die Felgen sind 7,5J H2 ET 42 225/55R 16 und jetzt sagen mir alle, dass ich mit diesen Felgen nicht fahren darf. Ob das stimmt????

Zur Antwort 62

Frage von Eric Böhme:

Schönen Guten Tag Herr Kessler. Ich habe mir im Januar einen VW Passat 3B gekauft. Er ist ein 98er Baujahr. Jetzt klappert er vorne rechts.Keine Ahnung, ob es das Radlager oder der Querlenker ist. Es klappert aber nur manchmal und meist nur auf Pflaster. Da gab es doch diese Rückrufaktion. Kann ich da noch Ansprüche gegenüber dem Verkäufer stellen, wenn der Vorbesitzer nicht an der Aktion teilgenommen hat? Bzw. kann ich von ihm eine kostenfreie Reparatur verlangen? Ist das noch ein Garantiefall? Viele Fragen ich weiß ,aber die Antworten sind mir sehr wichtig. Danke im Voraus Eric Böhme

Zur Antwort 63

Frage von Mark:

Schönen Guten Tag Herr Kessler. Ich habe mir im Januar einen VW Passat 3B gekauft. Er ist ein 98er Baujahr. Jetzt klappert er vorne rechts.Keine Ahnung, ob es das Radlager oder der Querlenker ist. Es klappert aber nur manchmal und meist nur auf Pflaster. Da gab es doch diese Rückrufaktion. Kann ich da noch Ansprüche gegenüber dem Verkäufer stellen, wenn der Vorbesitzer nicht an der Aktion teilgenommen hat? Bzw. kann ich von ihm eine kostenfreie Reparatur verlangen? Ist das noch ein Garantiefall? Viele Fragen ich weiß ,aber die Antworten sind mir sehr wichtig. Danke im Voraus Eric Böhme

Zur Antwort 64

Frage von Stefan Nolte:

Hallo Herr Kessler. Mein Mazda 323 f BG, Bj. 92, 1,9 l, 16V DOHC geht dauernd aus. Der Tourenzähler fällt „runter“ und die Kiste ist aus ohne jegliche Vorwarnung. Es würde bereits das Steuergerät (und auch die entsprechende Einheit im Verteiler) gewechselt. Der Wagen läuft jedoch nur wenige Kilometer und geht dann plötzlich ohne Vorwarnung aus. Das Anspringen dauert dann auch ewig. Erst nach einigen Minuten ist es dann wieder möglich, das Fahrzeug zu starten. Dann läuft es auch wieder problemlos. Nach wenigen Kilometern wiederholt sich das Ganze dann erneut. Vielen Dank für Ihre Zeit und Hilfe. Was kann außer dem Steuergerät diesen Arger noch verursachen? Mit freundlichen Grüßen Stefan Nolte

Zur Antwort 65

Frage von Tino:

Hallo Herr Kessler. Mein Mazda 323 f BG, Bj. 92, 1,9 l, 16V DOHC geht dauernd aus. Der Tourenzähler fällt „runter“ und die Kiste ist aus ohne jegliche Vorwarnung. Es würde bereits das Steuergerät (und auch die entsprechende Einheit im Verteiler) gewechselt. Der Wagen läuft jedoch nur wenige Kilometer und geht dann plötzlich ohne Vorwarnung aus. Das Anspringen dauert dann auch ewig. Erst nach einigen Minuten ist es dann wieder möglich, das Fahrzeug zu starten. Dann läuft es auch wieder problemlos. Nach wenigen Kilometern wiederholt sich das Ganze dann erneut. Vielen Dank für Ihre Zeit und Hilfe. Was kann außer dem Steuergerät diesen Arger noch verursachen? Mit freundlichen Grüßen Stefan Nolte

Zur Antwort 66

Frage von Peter:

Hallo Herr Kessler, habe einen Daihatsu Ferotza Bj.1991. Und die Kopfdichtung ist vor 18.000km erneuert worden. Ich habe aber jetzt wieder die gleichen Probleme: Ich muss ständig Kühlwasser nachfüllen und beim Starten des warmen Motors kommen Rauchschwaden aus dem Auspuff. Mein Verdacht ist, dass die Kopfdichtung wieder defekt ist. Ist das normal bei diesem Autotyp???. Mfg. Peter

Zur Antwort 67

Frage von Martin Klein:

Hallo, ich fahre einen Ford Fiesta 1.25 16V, BJ.99, Benziner. Mein Problem ist, dass der Motor wenn er warm ist und ich den Gang rausnehme auf ca. 1500 -2000 U/min hochtourt nach ein paar Sekunden fängt er dann langsam an runterzutouren auf normal 800 U/min, manchmal kommt es auch vor das er bis auf 200 U/min runtergeht und fast ausgeht.I m kalten zustand geht er dann auch manchmal aus. War auch schon in der Fordwerkstatt, die haben mir nur gesagt, dass man da nix machen könnte da sie die Ursache nicht finden würden. Was kann das Problem sein? Danke im voraus für Ihre Antwort.

Zur Antwort 68

Frage von Herr Landmann:

ch fahre einen BMW 318i Baujahr 88. Weil die Tankanzeige nicht richtig geht, habe ich mein Auto leergefahren. Nachdem ich Benzin nachgefüllt hatte, ging das Auto nicht mehr an, was kann das sein? Und was kann ich da machen?

Zur Antwort 69

Frage von Detlef Krassowka:

Hallo, Ich brauche eine Kühlmittelrohrleitung für den Golf 3 90 PS, Baujahr 1993, Handschaltung, ohne Klima zu 1-0600, zu2-892. Wo bekomme ich dieses Teil gebraucht, da es neu verhältnismäßig teuer ist. MfG Detlef Krassowka

Zur Antwort 70

Frage von Opel freak:

Hallo, kann ich meinen Opel Corsa b 1,5 TD einfach so tiefer legen? oder muss ich da irgendwas beachten zwecks Achslast oder Radkästen? Grüße

Zur Antwort 71

Frage von Mathias Schubert:

Hallo! Bei meinem W Golf 3 Variant TDI Bj.08/98, 270.000 km treten starke Antriebsgeräusche beim Gasgeben in allen Fahrtrichtungen auf (ein Knacken, welches sich bei zunehmender Drehzahl erhöht). Nun wurden schon beide äußere und das linke innere Antriebsgelenk gewechselt. Die Geräusche waren jeweils für ca.200 km weg. Dann war es wieder da und ist jetzt richtig laut, so dass sich auch Passanten umdrehen. Kann es nun noch an dem rechten inneren Gelenk liegen? Wie kann ich das prüfen. Danke

Zur Antwort 72

Frage von Damir Kreso:

Hallo, mein Getriebe ist defekt. Drei Werkstätten haben bisher gesagt, das Differenzial sei defekt, Lagerschaden. Die Fehlerbeschreibung: Es kommt ein Geräusch aus dem Getriebe, sehr deutlich ab 30 km/h aufwärts beim Fahren zu hören. Es nimmt beim Beschleunigen zu und beim Langsamer werden wieder ab. Ein leichtes Vibrieren ist dabei spürbar am Ganghebel. Das Geräusch tritt in allen Gängen auf und auch im Leerlauf, egal ob der Motor an oder aus ist. Allerdings nur während der Fahrt, wenn das Auto in Bewegung ist. Schalten kann man die Gänge eins bis sechs und den Rückwärtsgang problemlos. Ich würde sagen, noch so wie vor dem Fehler. Hier noch meine Daten: Audi A6 4B Avant 2,5 TDI Erstzulassung 11/99, 110kw, Motorkennbuchstaben : AKN, Getriebekennbuchstaben: DQS. Kannst du mir ein paar Adressen von Firmen zukommen lassen, die mein Getriebe wieder flott machen?

Zur Antwort 73

Frage von Ralf Schäfer:

Hallo, mein Getriebe ist defekt. Drei Werkstätten haben bisher gesagt, das Differenzial sei defekt, Lagerschaden. Die Fehlerbeschreibung: Es kommt ein Geräusch aus dem Getriebe, sehr deutlich ab 30 km/h aufwärts beim Fahren zu hören. Es nimmt beim Beschleunigen zu und beim Langsamer werden wieder ab. Ein leichtes Vibrieren ist dabei spürbar am Ganghebel. Das Geräusch tritt in allen Gängen auf und auch im Leerlauf, egal ob der Motor an oder aus ist. Allerdings nur während der Fahrt, wenn das Auto in Bewegung ist. Schalten kann man die Gänge eins bis sechs und den Rückwärtsgang problemlos. Ich würde sagen, noch so wie vor dem Fehler. Hier noch meine Daten: Audi A6 4B Avant 2,5 TDI Erstzulassung 11/99, 110kw, Motorkennbuchstaben : AKN, Getriebekennbuchstaben: DQS. Kannst du mir ein paar Adressen von Firmen zukommen lassen, die mein Getriebe wieder flott machen?

Zur Antwort 74

Frage von Görkem:

Guten Tag. Ich habe einen Rover 827 si, Bj.: 94, 198.000 km gekauft. Wann wird bei diesem Auto der Zahnriemen gewechselt. DANKE

Zur Antwort 75


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!